U4-3032 - Update TinyMCE 3 to Version 4

Created by Per Ploug 03 Oct 2013, 08:54:52 Updated by Shannon Deminick 04 Oct 2013, 02:20:37

Subtask of: U4-2891

This can be a breaking change in regards to tinymce plugins using deprecated apis, consult the TinyMCE release notes for further details

Comments

Priority: Normal

Type: Task

State: Fixed

Assignee: Per Ploug

Difficulty: Normal

Category: UI

Backwards Compatible: False

Fix Submitted:

Affected versions: 7.0.0

Due in version: 7.0.0

Sprint:

Story Points:

Cycle: